Autor Tema: Auto se upali pa ugasi posle 3 sec  (Pročitano 676 puta)

0 članova i 2 gostiju pregledaju ovu temu.

Na mreži zarko.milutinovi

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #30 poslato: Novembar 06, 2019, 09:58:33 posle podne »
I ja sam prosli servis čisto klapnu gasa, ali nije se nista promenilo. Ostaje mi samo da očisti dizne i da vidim sta ce da bude.

Poslato sa JSN-L21 uz pomoć Tapatoka


Na mreži zarko.milutinovi

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #31 poslato: Novembar 12, 2019, 05:29:07 posle podne »
Bio u servisu u subotu da proverim akumulator i bio je na 41%. Majstor mi kaze da je vrlo moguće da mi on pravi problem i da inače trebam da ga zamenim pre minusa. Odem ja odmah u radnju, kupim akumulator i problem je izgleda bio u njemu. Nedelja ujutru pali iz prve kao i ponedeljak i jutros... Nadam se da je to bio problem.

Poslato sa JSN-L21 uz pomoć Tapatoka


Na mreži petarp031

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #32 poslato: Novembar 12, 2019, 05:30:14 posle podne »
Sta reći

Sent from my SM-A920F
  • Vozi: Octavia RS mk1

Na mreži Buca Skoda Mladenovac

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #33 poslato: Novembar 12, 2019, 05:32:11 posle podne »
Sta reći

Sent from my SM-A920F

Vala bas   :)) . Najbitnije je da je problem resen
  • Vozi: Fabia mk1, 2 x Octavia TDI mk1, Octavia vRS mk2

Na mreži zarko.milutinovi

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #34 poslato: Novembar 12, 2019, 05:33:29 posle podne »
Nisam mogao da verujem da akumulator može da pravi taj problem...

Poslato sa JSN-L21 uz pomoć Tapatoka


Na mreži petarp031

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #35 poslato: Novembar 12, 2019, 05:38:22 posle podne »
Ako se vratimo na prepisku, pre skoro dva meseca smo pomenuli napon i akumulator. Ustedeo bi vreme i novac da si odmah proverio. U svakom slucaju dobro je da je reseno.

Sent from my SM-A920F  

  • Vozi: Octavia RS mk1

Na mreži zarko.milutinovi

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #36 poslato: Novembar 12, 2019, 05:42:01 posle podne »
Baš tako... Ali nisam uopšte pomislio na akumulator... Sve sam mislio da nije pumpa za gorivo, dizne, klapna gasa, svećice i... sve proverio, zamenio šta je trebalo i na kraju je bio ON...

Poslato sa JSN-L21 uz pomoć Tapatoka


Van mreže StocarTopic starter

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #37 poslato: Novembar 12, 2019, 06:11:24 posle podne »
Ja I dalje ne verujem da je kod mene akumulator,jer bas kada ga punim na ispravljacu on sutra prvo paljenje ugasi posle radi normalno. Juce ujutru se tako desilo I pre 15 dana kada sam punio... Ali definitivna je razlika sto vise ne sastavlja iz 7-8 puta vec iz drugog :)  I verovatno negde gubi struju ali cekam prve mrazeve da se obradujem. Juce sam ga malo vozio po gradu jutros je upalio normalno. Jos cemo se ganjati :)
  • Vozi: Skoda fabia 2 2007 1.4 16v

Van mreže StocarTopic starter

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #38 poslato: Novembar 12, 2019, 06:15:15 posle podne »
I jeste petar031 bio u pravu, niko od elektricara nije mi pomenuo da akumulator moze da pravi problem ili da gasi sam auto ako je losa struja ili da pravi kratak spoj ako je on los I prosao mu vek. Jbg
  • Vozi: Skoda fabia 2 2007 1.4 16v

Na mreži zarko.milutinovi

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #39 poslato: Novembar 12, 2019, 06:21:34 posle podne »
Ma ja sam bio spreman na sve samo da rešim to pošto me je izludjivalo... Ja se iskreno nadam da je akumulator bio problem. Videćemo kad malo zahladni dal će se gasiti... U svako slučaju hvalaaaaa svima.

Poslato sa JSN-L21 uz pomoć Tapatoka


Na mreži DonKihot

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #40 poslato: Novembar 12, 2019, 06:39:13 posle podne »
Hebem ti takve električare, zna se da pri verglanju ne sme napon na aku da padne ispod 9,5V čini mi se (zavisi od auta do auta) a to se mnogo lako proverava. Može akumulator solidno verglati ali da ima veliki pad napona i da elektronika zakaže zbog toga (računar, dizne ne otvaraju, senzor ne reaguje..).

Послато са Redmi Note 8 Pro помоћу Тапатока

  • Vozi: Škoda Octavia II SCOUT 2.0 PD TDI
Samo 4x4 B-)

Na mreži petarp031

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #41 poslato: Novembar 12, 2019, 08:08:58 posle podne »
Na verglanju, ispod 10V ne bi smeo padati napon, cak kod nekih vozila moze da napravi problem crkavanja motornog kao i racunara menjaca na automaticima. Koliko znam, od elektricara to ne gleda ni jedan, a veoma je bitan podatak.

Sent from my SM-A920F  

  • Vozi: Octavia RS mk1

Na mreži zarko.milutinovi

Odg: Auto se upali pa ugasi posle 3 sec
« Odgovor #42 poslato: Novembar 12, 2019, 08:13:42 posle podne »
Baš tako.... Bitno je

Poslato sa JSN-L21 uz pomoć Tapatoka