Pretraži sadržaj Škoda foruma [by Google]

 
 
Dobrodošli, Gost. Molim vas prijavite se ili se registrujte. Da niste izgubili svoj aktivacioni mejl?

Autor Tema: Nece da upali iz prve, cima-seca u toku voznje  (Pročitano 121 puta)

0 članova i 1 gost pregledaju ovu temu.

Na mreži ne brze od zivotaTopic starter

Nece da upali iz prve, cima-seca u toku voznje
« poslato: April 27, 2021, 10:43:21 pre podne »
Pozdrav svim majstorima i forumasima. U pitanju je skoda felicija 1.3 benzin.  Karburator radjen kod majstora sa foruma. Dobro poznat. Da ga ne imenujem. Zamenio sam svecice, kablove, razvodik ceo nov, bobinu, komutator. Sve je novo. Auto nece da upali iz prve, i auto cima-seca u toku voznje. Msm da negde vuce i fals fazduh ali nmg da provalim gde je to mesto Sta je dalje ciniti i zameniti. Hvala unapred
  • Vozi: skoda felicija 1.3 lx 2000

Van mreže bgdvinko

Odg: Nece da upali iz prve, cima-seca u toku voznje
« Odgovor #1 poslato: April 27, 2021, 11:31:06 pre podne »
Secam se na kecu da sam nekad u ovakvom slucaju resavao bas takav problem pomerajuc predpaljenje na razvodniku, takozvanu (foru).
Vidim da si menjao razvodnik, pa mozda tu lezi problem. Sad samo predpostavljam.
  • Vozi: Skoda fabia 1.2 htp 2007

Na mreži mar_cog

Odg: Nece da upali iz prve, cima-seca u toku voznje
« Odgovor #2 poslato: April 27, 2021, 16:43:51 posle podne »
Najbolje bi bilo da se vratis do majstora da pogleda o cemu se radi. Mozda svecice/ kablovi nisu u kvalitetu ili mozda postoji problem u dopremanju goriva do karburatora... Moze biti dosta stvari problem, pa je skoro nemoguce ovako preko foruma reci sta je tacno..
  • Vozi: Skoda Felicia 1.3 lx TNG 43kw